Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite  

MPC ForumSuche ╗ Suchergebnis » Hallo Gast [anmelden|registrieren]
Zeige Themen 1 bis 20 von 68 Treffern Seiten (4): [1] 2 3 nächste » ... letzte »
Autor Beitrag
Thema: L├Âtbare Steckbuchsen
Gerhard

Antworten: 3
Hits: 692

L├Âtbare Steckbuchsen 31.05.2021 14:00 Forum: MpC-Hardwarethemen

Hallo
Verwendet ihr immer die mit den Platinen mitgelieferten l├Âtbare Steckbuchsen, welche an den Steckpl├Ątzen hinten aufgesteckt werden.
Hintergrund ist der, ich habe seit langem mal wieder einige Belegt Melder neu umgesteckt ( anderem Block zugeordnet ).
Da hier nat├╝rlich viele Kabel auf engem Raum sind muss man sich halt ein wenig Platz machen. Dabei sind mir 2 Buchsen aufgefallen die nicht allzu fest sitzen. Die hab ich dann halt mit der Zange leicht zusammengedr├╝ckt, aber einer war fast gebrochen. Nun habe ich einige Industriebuchsen gefunden die In Schaltschrankstecker eingebaut werden ( Ampfenol ) welche aber nicht passen. Hat mir sonst jemand einen Tipp.
Danke

Thema: Streckeformular Belegt, bzw. Freimelder
Gerhard

Antworten: 4
Hits: 846

19.05.2021 23:39 Forum: MpC-Allgemeines

Hallo Helmut
Bin zuvor schon selbst draufgekommen. Ich habe 2 Aktionen geschrieben. Die 1. wird durch die Fahrstra├če zum Bahnhof ausgel├Âst und schaltet nur einen Schalter s740.1 ein. Die 2. Aktion wird mit Schalter 740 und am Kurzzug Haltepunkt ausgel├Âst als SR, und belegt den Belegtmelder des Langzug Haltepunktes. Au├čerdem wird beim beenden der Schalter s740.0 der 1. Aktion wieder ausgeschaltet. Und somit ist die Fahrstra├če wieder aufgel├Âst. Ein langzug startet zwar auch die 1. Aktion, l├Âst aber die 2. Aktion nur aus wenn der am Langzug Halt steht. G├╝terz├╝ge fahren bei mir durch den Bahnhof hindurch, falls danach ein Block frei ist. Auch da funktioniert es da der ja die Fahrstra├če wie es sein soll erst am Langzug Haltepunkt aufl├Âst. Habe es nat├╝rlich gleich mit ein paar Z├╝ge getestet. Sp├Ąter mu├č ich dann f├╝r die anderen Gleise auch jeweils 2 Aktionen schreiben. Und mu├č dann noch im Fahrstra├čen Formular die Belegtmelder zum aufl├Âsen eintragen.
Danke.

Thema: Streckeformular Belegt, bzw. Freimelder
Gerhard

Antworten: 4
Hits: 846

19.05.2021 19:31 Forum: MpC-Allgemeines

Hallo Helmut
Ich fahre ja nach dem 3-Leiter System, aber auf einem Gro├čteil meiner Anlage mit 2 Leiter Gleise, und Oberleitung. Die Strecken und Bahnhofsgleise sind so wie in der Anleitung angeschlossen. Also 1 Schiene ist der plus Pool, und die andere Schiene dient als belegtmelder. Und die Oberleitung ist der Minus Pool. Aber als ich mit dieser Anlage begonnen habe, meinte ich damals das es wahrscheinlich Kontaktsicherer w├Ąre wenn ich die Weichen auf 1 Seite isoliere, und daf├╝r beide Schienen miteinander verbinde. Mittlerweile sehe ich es ein wenig anders. Bei Weichen im unterirdischen Bereich habe ich entweder eine Litze beidseitig angel├Âtet, oder bei M├Ąrklin Weichen einfach ein Messingstreifen unter den Schienen durchgeschoben. Das funktioniert aber auch alles wunderbar, weil die meisten Bl├Âcke nur einen Haltepunkt haben, kann man dann im Strecken Formular noch belegtmelder als aufl├Âsebedingung angeben. Meine Z├╝ge haben nat├╝rlich immer am Schluss M├Ąrklin oder leitende Thomschke Achsen. Mittlerweile habe ich auch 2 Bahnhofsgleise mit 5 Haltepunkten, aber bei den 2 Gleisen habe ich das oben beschriebene Problem nicht.

Thema: Streckeformular Belegt, bzw. Freimelder
Gerhard

Antworten: 4
Hits: 846

Streckeformular Belegt, bzw. Freimelder 16.05.2021 21:20 Forum: MpC-Allgemeines

Hallo
Im Strecken/Fahrstra├čen Formular kann man ja zus├Ątzlich noch Belegtmelder eintragen, die belegt bzw. Frei werden m├╝├čen, damit eine Strecke/Fahrstra├če aufgel├Âst wird. Ich habe mehrere Strecken die zu Bahnhofsgleisen f├╝hren. Da bei meinen Bahsteiggleisen aber lang und kurz Zug Haltestellen angegeben sind. W├╝rde ich diese Strecken gerne im Strecken/Fahrstra├čen Formular angeben. Am einfachsten w├Ąre es den Kurzzug belegtmelder einzutragen. Aber ich fahre ein Gro├čteil meiner Anlage auf 2leiter Gleise mit Oberleitung. Und habe dazu bei diesen Weichen beide Schienen verbunden. Das funktioniert alles seit Jahren gut, aber wenn halt ein sehr langsamer Zug in den Bahnhof einf├Ąhrt, kann es sein das einer seiner letzten Wagen noch ├╝ber einer Weiche lauft. Die dann vom n├Ąchsten Zug schon geschaltet wird. Optimal w├Ąre es wenn ich im Formular statt eines belegtmelder die 999=imHaltepunkt eingeben k├Ânnte, aber es geht nicht. Habe ich sonst noch eine Option?
Danke

Thema: Hp5 als Blockh├Âchstgeschwindigkeit
Gerhard

Antworten: 2
Hits: 771

19.04.2021 11:02 Forum: MpC-Softwarethemen

Hallo Helmut
Habe keine PN erhalten.
Zum Tema HP5
, ich hatte bei dem Block schon zuvor HP1 und die Korrektur Bergauf +10% und bergab -10%. Das hatte auch funktioniert. Dann habe ich bei dem Block nur HP5 als H├Âchstgeschwindigkeit eingegeben. Darauf haben die Z├╝ge egal bergauf oder ab immer nur die HP5 in dem Block eingestellt Da zuf├Ąllig eine der zufahrten in diesen Block auch eine Doppeltrennstalle ist hatte ich den Verdacht das da was falsch herum l├Ąuft. Aber dem ist nicht so ich habe dann die HP5 wieder rausgenommen und die Korrekturen wurden wieder so wie es sein soll eingestellt. Anschlie├čend habe ich probehalber HP3 als Blockh├Âchstgeschwindigkeit eingetragen, und da hat es auch funktioniert. Also nochmal HP5 eingetragen, Korrektur + bzw.-10% geht nicht. zuvor hatte ich auch schon statt % die Fahrstufen erh├Âht bzw. reduziert, ging ja auch nicht. Da ja HP3 und HP1 beide funktionieren kann die Korrektur ja keine Grenzen wie Unterste Fahrstufe verletzten.
Danke

Thema: Hp5 als Blockh├Âchstgeschwindigkeit
Gerhard

Antworten: 2
Hits: 771

Hp5 als Blockh├Âchstgeschwindigkeit 16.04.2021 20:34 Forum: MpC-Softwarethemen

Hallo ich habe Probehalber bei einem ├ťberblock die Hp5 als Blockh├Âchstgeschwindigkeit ausprobiert. Da dieser eine leichte Steigung hat hatte ich schon zuvor In beiden Fahrtrichtungen korrekturwerte eingegeben. Aber bei Hp5 werden die Korrekturwerte nicht beachtet. Ich habe dann Korrektur in % und in Fahrstufen probiert. Dann habe ich Hp3 und auch Hp1 wieder als Blockgeschwindigkeit probiert, da werden die eingestellten Werte bergauf bzw. Bergab, korrigiert. Habe gerade eben auf der Webseite die Programkorekturen zu 3.9 durchgeschaut, da konnte ich nichts dazu finden. Habe ich irgendwas ├╝bersehen warum das nicht geht. Weil eigentlich hat mir das mit der Hp5 bei diesem Block ganz gut gefallen.

Thema: Konstantlicht
Gerhard

Antworten: 4
Hits: 1085

30.03.2021 15:46 Forum: MpC-Allgemeines

Hallo Helmut
Ich bin mit Elektronik auch nicht sehr fit. Bin schon seit l├Ąngerem auf der suche nach einer M├Âglichkeit LED direkt mit vorwiederstand anzuschliesen. Alerdings funktioniert da kein Lichtwechsel, da dabei alles ( Rot und Wei├č ) leuchtet. Diesbez├╝glich hatte ich hier im Forum auch mal angefragt. Funktioniert bei deiner Schaltung der Lichtwechsel wenn ja kannst du mir dann mal einen Anschlussplan zukommen lassen.
Danke

Thema: Verdahtung Hauptblock
Gerhard

Antworten: 2
Hits: 746

30.03.2021 14:42 Forum: MpC-Hardwarethemen

Hallo Bodo
Ja sicher geht das, der Haltebereich mu├č ja nicht unbedingt am ende des Blockes liegen. Das Gleis nach dem Haltebereich wird wie ├╝blicherweise der Anfang des Blockes angeschlossen.

Thema: Kurzschluss KS zu fr├╝h
Gerhard

Antworten: 2
Hits: 868

05.03.2021 12:27 Forum: MpC-Softwarethemen

Hallo Helmut
Ich denke mal es ist die Stromspitze die beim anfahren doch h├Âher ist als das was du messen tust. Erst dachte ich das dieser Motor der gro├če Rundmotor von Roco Ist, aber Google hat mich aufgekl├Ąrt.
Aber bis 980mA sind doch reichlich viel was die Lok mit dem neuen Motor braucht. Hast du mal die Getriebezahnr├Ąder mal gereinigt, bzw. kontrolliert vielleicht ist da sogenannter Getriebekleber ( verharztes ├ľl ) verwendet worden.

Thema: Stapellauf
Gerhard

Antworten: 1
Hits: 804

27.01.2021 23:25 Forum: MpC-Allgemeines

Hallo Sunny
Normalerweise funktioniert der Stafellauf sehr zuverl├Ąssig. Du k├Ânntest auch in den beiden Blocks 11 und 20 zuvor jeweils eine Aufenthaltszeit in dem Routenformular eintragen. Ich mach das bei 2 Bl├Âcken so die jeweils der Ausfahblock von 2 ├╝bereinander liegenden Schattenbahh├Âfe sind. Der Vorteil davon ist, falls aus einem Schattenbahnhof mal nix rauskommt, so kann der andere nach Wartezeit weiterlaufen.

Thema: Lok bleibt stehen obwohl sie freie Fahrt hat
Gerhard

Antworten: 1
Hits: 750

27.01.2021 23:14 Forum: MpC-Allgemeines

Hallo Sunny
Das k├Ânnte eine nicht funktionierender schinenisolator sein in Block 20 oder zwischen 20 und 4.

Thema: Spitzenbeleuchtung Steuerwagen leuchtet nicht
Gerhard

Antworten: 8
Hits: 1572

22.01.2021 10:06 Forum: MpC-Hardwarethemen

Hallo Felix
Freut mich das deine Modellbahn l├Ąuft.
Ich habe k├╝rzlich auch einige Fahrzeuge mit LED ausgestattet.
Meistens r├╝ste ich aber nur eine Seite damit aus, verbaut man zu den Weisen LED auch noch Rote LED auf einer Lokseite, so funktioniert dieser Lichtwechsel mit einem normalen Trafo gut, aber stell ich diese Lok dann auf die Modellbahn leuchtet alles gleichzeitig. Aber das hilft dir so nicht weiter. Pr├╝f mal ob da ein Digitaldecoder im Spiel ist, und die LED an einen Funktionsausgang angeschlossen ist???

Thema: Weiche wird manchmal 1 x nicht von der Steuerung angesteuert.
Gerhard

Antworten: 3
Hits: 1178

16.01.2021 01:05 Forum: MpC-Softwarethemen

Hallo
Danke an euch, ich habe es heute ausprobiert, geht.
Aber was ich nicht verstehe warum wird die Aktion nur einmal beim Start ausgef├╝hrt.
Mir ist gestern Abend noch eingefallen das ich vielleicht mal alle Platinen mehrmals aus und einstecken k├Ânnte, was ich dann heute Abend gemacht habe. Schlie├člich sind sicher einige davon 5-10 Jahre schon eingesteckt. Ein Gedanken dazu war das diese Weiche Nr. 97 wahrscheinlich oft eine der ersten geschalteten Weichen Bei der Betriebsaufnahme ist. Und durch die lange steckzeit der Platinen k├Ânnte ein Kontakt nicht mehr gut geleitet haben. Aber das ist jetzt nur Spekulation.

Thema: Weiche wird manchmal 1 x nicht von der Steuerung angesteuert.
Gerhard

Antworten: 3
Hits: 1178

Weiche wird manchmal 1 x nicht von der Steuerung angesteuert. 14.01.2021 17:02 Forum: MpC-Softwarethemen

Ich habe schon lange mit einer Weiche ein Problem, das diese manchmal nach dem Einschalten der Modellbahnsteuerung nicht angesteuert wird.
Meistens funktioniert sie dann nach dem die Steuerung diese 1x geschaltet hat, eher selten kommt es vor das dann beim 2. Schaltvorgang diese auch nicht schaltet, aber dann wird sie angesteuert.
Das ist auch schon aufgetreten als ich noch bis ca. 2017 mit 3.6 gesteuert habe.

Fr├╝her hatte ich diese Weiche mit einem Magnetantrieb betrieben, und mehrmals den Antrieb gewechselt bzw. die Kritische Endabschaltungs Teile des Antriebs entfernt.
Es wurden auch mehrere Weichensteckkarten probiert, der Fehler blieb immer bei dieser Weiche.

Seit einem Jahr ist sie an eine Motorweichenplatine angeschlossen, und wird mit einem Servo umgestellt.

Aber auch da tritt das Problem auf, wenn ich die Taste F8 dr├╝cke wird die Weiche nach dem 1. Schalt Vorgang als geschaltet angezeigt.
Nun habe ich an die L├Âtleiste neben der Weiche eine Birne mit 2 langen Litzen angel├Âtet, und diese Birne neben meinen Bedienmonitor positioniert.

Es ist halt immer so wenn man was genau beobachtet will dann passiert nichts, es hat nun 2 Wochen gedauert.

Gestern habe ich es gesehen, Anlage eingeschaltet vorher den Stand der Weichen angeschaut und auf Papier den Stand der Weichen notiert, au├čerdem wird nach der Betriebsaufnahme die 1. geschaltete Fahrstra├če notiert.
1. Zug f├Ąhrt ├╝ber die schon mechanisch gestellte Fahrstra├če daher wurden keine Weichen geschaltet.
2. Zug Weiche 97a wird jetzt unter F8 angezeigt, aber meine Kontrollbirne leuchtet beim Schaltvorgang nicht, und Zug f├Ąhrt dann ins falsche Gleis.
Zug von Hand zur├╝ckgeschoben (mit Fahrstrom, bei Loks ohne Haftreifen Geht das ja gut), Weiche von Hand am Sevo auf Abzweig umgestellt, und den dann weiterfahren lassen.
Danach 3. Zug andere Fahrstra├če Weiche 97g wird unter F8 angezeigt aber wieder kein aufleuchten meiner Birne, Zug f├Ąhrt ins falsche Gleis, wieder Zug von Hand zur├╝ckgeschoben, und Weiche verstellt.
Danach lief alles, Weiche schaltet wunderbar.

Wie kann das sein schon beim ersten Zug weis die Steuerung wie diese Weiche steht, und wird daher nicht immer geschaltet.

Vor Weihnachten hatte ich 2 mal den Fall das ich nur den Betrieb beendet hatte, um mir bei einer Aktion oder Block etwas anzuschauen, und danach den Fahrbetrieb gleich wieder gestartet, Weiche 97 wurde 1x nicht geschaltet (hatte die Birne noch nicht installiert).

Ich habe nat├╝rlich schon mehrmals alle Fahrstra├čen angeschaut ob ich da einen Fehler habe, aber eigentlich ist das ja Quatsch da die Weiche ja nach 1x schalten richtig funktioniert.

├ťber diese Weiche Nr. 97 f├╝hren 9 Fahrstra├čen, und 7 davon kommen aus meinem Diesellok Schattenbahnhof mit M├Ąrklin K Gleisen, und von diesen 7 f├╝hren 5 ├╝ber eine Doppeltrennstelle.
Da hatte ich mir schon Gedanken dar├╝bergemacht wie/ob ich diese 5 Fahrstra├čen eventuell umschreibe und vor der Doppeltrennstelle in einem ├ťberblock enden lassen k├Ânnte.

Aber wie ich aus meinen Notizen sehen kann trat dieses Problem auch auf wenn zuvor beim Beenden und bei Neustart jeweils eine Fahrstra├če ohne Doppeltrennstelle benutzt wurde.
Daher ist es f├╝r mich sinnvoll vor dem Start der Z├╝ge erstmal die Weiche ├╝ber die Steuerung ein oder zweimal zu schalten.
Falls ich das nicht gel├Âst bekomme.

Gerade wenn ich l├Ąnger die Anlage nicht eingeschaltet habe vergesse ich diese Weiche ganz gerne mal.

Frage: GibtÔÇÖs eine M├Âglichkeit wie ich zB. zum Beginn des Fahrbetriebs mit einer vorgelagerten Aktion oder auch was anderem diese Weiche 1x schalten lassen kann.

Thema: Wendezug bei ÔÇ×Bl├Âcke hinterste Strecke freimeldenÔÇť
Gerhard

Antworten: 9
Hits: 2965

09.07.2020 13:37 Forum: MpC-Softwarethemen

Hallo Helmut

Mit Zugtyp habe ich am Anfang meine ganze Anlage gesteuert. Weil ich ja mit 2 und 3 Leiter Gleise fahre, mussten die Z├╝ge an verschiedenen Stellen wieder aufs richtige Gleis geleitet werden. Auch heute noch sind bei mir in allen wichtigen Bl├Âcken ( BE ) verschiedene Zugtypen eingetragen. Auch wenn mittlerweile bei mir alle Z├╝ge mit Route und Fahrauftrag fahren gibtÔÇÖs noch einige Dinge die ich mit ├änderung des Zugtyps regle. ZB. wenn ein Zug in den Hauptbahnhof eingefahren ist, kann er anschlie├čend, noch eine extra Runde drehen oder gleich wieder in den Schattenbahnhof zur├╝ck. Da aber manche Z├╝ge gleich 2 oder 3 Extra Runden hintereinander gedreht haben wollte ich das unterbinden. Das habe ich dann so gel├Âst, bei der Einfahrt in den ersten Block der extra Runde wird ein anderer Zugtyp mittels Aktion zugeteilt. Dieser Zugtyp darf aber f├╝r diesen Block nicht zugelassen sein ( BE ), und kann dann wenn der Zug wieder im Hauptbahnhof ist diese Extra Runde nicht mehr ausw├Ąhlen sondern nur noch direkt den Weg zum Schattenbahnhof w├Ąhlen. Im n├Ąchsten Block wird dann der urspr├╝ngliche Zugtyp wiedereingestellt, wenn man nicht m├Âchte dass diese Aktion dauernd ausgel├Âst wird im Aktionsformular den vorherigen Zugtyp als ausl├Âser dazu nat├╝rlich noch den Block oder Belegtmelder eintragen.

Thema: Wendezug bei ÔÇ×Bl├Âcke hinterste Strecke freimeldenÔÇť
Gerhard

Antworten: 9
Hits: 2965

08.07.2020 15:51 Forum: MpC-Softwarethemen

Hallo Helmut

Wenn du die M├Âglichkeit hast gib den geschobenen Z├╝gen mittels Aktion auf dem Weg zum Bahnhof einen anderen Zugtyp. Dieser Zugtyp ist dann in der eigentlichen Aktion nicht zum ausl├Âsen zugelassen.
Oder wenn's sowiso egal ist gibst du diesen Z├╝gen gleich von vorneherein einen anderen Zugtyp.
Ich hoffe du kannst damit was anfangen

Thema: Block mit zwei verschiedenen "Funktionen"?
Gerhard

Antworten: 3
Hits: 2057

20.05.2020 10:53 Forum: MpC-Softwarethemen

Hallo
Ja das geht, habe ich auch bei einem Block so.
Quasi als y Block also aus dem Schattenbahnhof zu Block 15 als Doppeltrennstelle und von Block 16 nach 15 ohne Doppeltrennstelle. und in der Gegenrichtung geht's nur nach Block 16 weil der Block 15 hier keine ausreichende l├Ąnge hat ist er hier als ├ťberblock bei der Fahrstra├če angegeben.

Thema: LED in alter Fleischmann H0 Lok
Gerhard

Antworten: 3
Hits: 4294

02.01.2020 12:37 Forum: Modellbau allgemein

Hallo
Danke für die Antworten, auch allen anderen ein gutes Neues Jahr.
Ich hab für die Fleischmann Lok 2mm Tower LED verwendet, da mach ich den Lichtleiter raus und kleb die direkt ins eventuell leicht aufgebohrte Loch.
Da ich die Beleuchtung gern ein wenig heller m├â┬Âchte nur mit 3k Ohm Widerstand angeschlossen.
Mit zwei aus 4st├â┬╝ck 1N4001 gebauten Br├â┬╝ckengleichrichter habe ich schon rumprobiert konnte aber nichts damit erreichen, vielleicht bin ich aber auch zu bl├â┬Âd daf├â┬╝r.
Für Tests habe ich mir aber auch Duo LED mit 3 Anschlüssen besorgt.
Aber ich warte noch auf eine neue Lieferung ( led and more ) mit bipolaren Duo LED, die haben nur 2 Anschlüsse, vielleicht komm ich mit denen klar.
Das ist aber wie im Eingangstext erw├â┬Ąhnt nicht unbedingt ├â┬╝berlebenswichtig f├â┬╝r mich, da ja diese alten Loks jahrelang ohne Beleuchtung bei mir gefahren sind.

Thema: LED in alter Fleischmann H0 Lok
Gerhard

Antworten: 3
Hits: 4294

LED in alter Fleischmann H0 Lok 30.12.2019 17:20 Forum: Modellbau allgemein

Hallo
Ich bin gerade dabei bei einigen ├â┬Ąlteren Lok LED als Frontbeleuchtung einzubauen. Bei meinen Loks habe ich nur auf einer Seite LED eingebaut, da die eh nur immer in eine Richtung fahren. Mein Problem ist eine Fleischmann Br. 141 die ist als Wendezug unterwegs, die LED sind mit Vorwiderstand in Reihe verschaltet. Au├â┼Şer den 3 wei├â┼Şen f├â┬╝r vorw├â┬Ąrts hat sie noch 2 rote f├â┬╝r R├â┬╝ckw├â┬Ąrtsfahrt erhalten, also alle LED nur in einer Lokseite. Die Lok ist innen nahezu leer hat nur eine kleine Anschlussplatine auf der plus und minus drauf sind. Aufgrund meiner bescheidenen elektrokentnisse weis ich das Normale LED nur in eine Richtung funktionieren. Daher habe ich beide LED Reihen gegenl├â┬Ąufig angeschlossen. Auf meinem Pr├â┬╝ftisch mit Arnold ASS Trafo funktioniert der Lichtwechsel wunderbar. Aber auf der angeschlossenen Modellbahn leuchten in eine Richtung alle LED, in der anderen Richtung nur die 3 wei├â┼Şen. Wenn ich eine Litze zum Motor abl├â┬Âte stimmt alles wieder. Probehalber habe ich dann einige LED nach der gleichen Methode einfach zusammengel├â┬Âtet, und an der Modellbahn kurz probiert ohne Motor gehts wunderbar. Wenn├óÔéČÔäós daf├â┬╝r eine L├â┬Âsung gibt sollte die nicht allzu aufw├â┬Ąndig sein, schlie├â┼Şlich hat ja Piko eine sch├â┬Âne 141er. Anschlusseitig fahre ich ja ein 3 Leier System, die Oberleitung ist der eine Pool und eine Schiene der andere Pool, die 2.Schiene dient nur der Belegtmeldung. Daher sind die R├â┬Ąder der Lok wie bei einem 3 Leiterfahrzeug elektrisch verbunden.

Thema: Z├â┬╝ge wenden manchmal ungewollt, an verschiedene Stellen bzw. Bl├â┬Âcken
Gerhard

Antworten: 9
Hits: 4695

24.07.2018 16:13 Forum: MpC-Allgemeines

Hallo
Ihr hattet ja alle so Recht.
Klar habe ich das mit meinen wenn dann Wende Aktionen selbst verbockt.
RoKoEsn hatte es ja schon geschrieben, es wendet der angew├â┬Ąhlte Fahrregler. Und mir ist es nicht aufgefallen da ja beim Erstellen der Aktionen zum Probieren meist der ausf├â┬╝hrende Zug/Fahrregler angew├â┬Ąhlt war. Alles sch├â┬Ân├óÔéČ┬Ž. Aktionen funktionieren und dann kommt das sch├â┬Âne Wetter wo halt die Anlage fast nie oder wenig in Betrieb ist, und schon hatte ich diese Wendeaktionen nicht mehr auf dem Schirm. Und dann kommt noch dazu das es nur 3 der 10 Z├â┬╝ge auf der Nebenbahn Wendez├â┬╝ge sind, und wenn der Nachfolgeblock frei ist dann wenden die halt auch nicht.
Daher bedanke ich mich noch einmal für die zahlreiche Hilfe.

Zeige Themen 1 bis 20 von 68 Treffern Seiten (4): [1] 2 3 nächste » ... letzte »

Powered by Burning Board Lite 1.0.2 · 2001-2004 WoltLab GmbH