Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite  

MPC Forum » MpC-Hardwarethemen » Keine Weichen schalten » Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Martin Krisam
Grünschnabel


Dabei seit: 05.10.2022
Beiträge: 2

Keine Weichen schalten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Es lassen sich plötzlich keine Weichen mehr schalten. Beim Testen erscheint ab zu die Meldung RM 1001. Wo muss man den Fehler suchen. Die Verdrahtung wurde nicht angefasst. Der Fehler trat auf, nachem die Anlage wieder zum Betrieb hoch gefahren war.

25.10.2022 10:19 Martin Krisam ist offline Email an Martin Krisam senden Beiträge von Martin Krisam suchen Nehmen Sie Martin Krisam in Ihre Freundesliste auf
RoKoEsn RoKoEsn ist männlich
Routinier




Dabei seit: 12.01.2006
Beiträge: 454

Keine Weichen schalten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Martin,

das Weichennetzteil liefert noch Spannung für die Weichen?

__________________
MfG

RoKoEsn
_______________________
Spur N
MpC3.9Classic
mit Manager3.3
und BStW3.3
über USERPORT2.0
und COMtoCOM
unter WIN XP SP2 alles auf
PIV 3.0GHz/2GB
4fach GraKa mit 3 Monitore

25.10.2022 18:39 RoKoEsn ist offline Email an RoKoEsn senden Beiträge von RoKoEsn suchen Nehmen Sie RoKoEsn in Ihre Freundesliste auf
RoKoEsn RoKoEsn ist männlich
Routinier




Dabei seit: 12.01.2006
Beiträge: 454

Keine Weichen schalten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo Martin,

hast du den Fehler gefunden?

__________________
MfG

RoKoEsn
_______________________
Spur N
MpC3.9Classic
mit Manager3.3
und BStW3.3
über USERPORT2.0
und COMtoCOM
unter WIN XP SP2 alles auf
PIV 3.0GHz/2GB
4fach GraKa mit 3 Monitore

05.11.2022 22:37 RoKoEsn ist offline Email an RoKoEsn senden Beiträge von RoKoEsn suchen Nehmen Sie RoKoEsn in Ihre Freundesliste auf
Martin Krisam
Grünschnabel


Dabei seit: 05.10.2022
Beiträge: 2

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
ich mache das für einen Freund, der mit Computern nichts am Hut hat. Ich bin also manchmal in München und wohne 80 km entfernt. In der letzten Zeit war es mir nicht möglich ihn zu besuchen. Soweit ich weiß habe ich die Weichenspannung kontrolliert und die war da. Allerdings habe ich dies nicht direkt an der Anlage getan, sondern vom Steuerpult aus. Ich hatte gehofft, etwas über die Meldung zu erfahren, denn da wäre doch der Hinweis auf die Fehlerquelle.

17.11.2022 11:09 Martin Krisam ist offline Email an Martin Krisam senden Beiträge von Martin Krisam suchen Nehmen Sie Martin Krisam in Ihre Freundesliste auf
 
Neues Thema erstellen Antwort erstellen
Gehe zu:

Powered by Burning Board Lite 1.0.2 · 2001-2004 WoltLab GmbH